旧パソ環境 

2006年06月11日(日) 21時22分


現在ウチで稼働中のパソコンはデスクトップ2台です。
こちらは7年前、大学時代に友達と組んだパソコンです。

[OS]WindowsXP Home Edition
[CPU]Celeron800
[メモリ]PC100 512MB(256MB×2)
[HDD]Seagate ST380011A 80GB(ATA)
[3.5インチベイ]MITSUMI製FDD
[5インチベイ1]NEC NR-9100A(CD-RWドライブ)
[5インチベイ2]HP C1537A(DDS3テープドライブ)
[AGPスロット]32MB(メーカー不明)
[PCIスロット1]Adaptec AHA-2940U/2940UW/2940D(UltraSCSIボード)
[PCIスロット2]Advansys SCSI Host Adapter(SCSI-2ボード)
[PCIスロット3]Logitec LHA-521UW(UltraSCSI )
[外部ストレージ1]iomega ZIP100(ZIPドライブ100MB)
[外部ストレージ2]Seagate ST340014A(外付ケース 内臓HDD 40GB)

SCSI製品は、ZIPドライブは知人よりもらったものですが、
それ以外は秋葉のジャンクショップで購入したものです。
ボードは3つとも100円。DDS3テープドライブは500円。
アキバパレットタウンには、常にDDSドライブが何台かありますが、
DDS3は500円、DDS4は3,150円でだいたい統一されています。
お求めの際には是非(´∀`)ノシ …普通はないか(苦笑。

ヤプログ始めました 

2006年06月09日(金) 0時35分

まずは、ウチのNewパソくんを公開(*´∀`)
先月購入しました。

<基本スペック>
[OS]WindowsXP Professional Edition
[CPU]Celeron D310(256KB L2キャッシュ/2.13GHz/533MHz FSB)
[マザボ]VIA P4M800チップセット(Socket478)
[メモリ]PC3200 DDR SDRAM 512MB(512MB×1)
[HDD]Maxtor 6K040LO 40GB(ATA)
[3.5インチベイ]FUJITSU製FDD
[5インチベイ1]BENQ CD-ROM 656M(CD-ROMドライブ 56x)

<増設>
[5インチベイ2]ARCHIVE Python 06408-XXX(DDS4テープドライブ)
[AGPスロット]Sapphire Radeon 9250 128MB
[PCIスロット1]Adaptec AHA-2940U2W(Ultra2SCSIボード)

SCSIボードとDDS4は、秋葉で買ったジャンクです…(苦笑。
秋葉のMOUSE COMPUTERにて、BTOで購入しました。
Lm-i206のシリーズです。メモリとFDD増設だけ最低限追加しました。

OSなしモデルだったため、あとで自分でインストールしましたが、
到着してすぐ、BIOSの設定だけ確認したところ、FDDがない…。
とりあえずAドライブをFDDとして認識するようにしておきました。
すると、BIOSにエラーが…。FDDの初期不良の可能性を検証し、
ケーブル等に関しても調べましたが、異常はなかったです。
結局、サポセンに電話してわかったのですが、FDDのデバイスが
Enabled(無効)になっていたのが原因でした…。
ちゃんと出荷時に確認すればすぐわかるものなので、
初っぱなから、あまり気分良いものではありませんね〜。
2006年06月
« 前の月  |  次の月 »
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28 29 30
最新コメント
プロフィール
  • プロフィール画像
  • アイコン画像 ニックネーム:pc_trouble
読者になる
Yapme!一覧
読者になる